1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Win Xp lässt sich nicht Instalieren.

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Nassos, 7. Februar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Nassos

    Nassos ROM

    Hallo .
    Bin auf der suche für mein Problem auf dieses Forum gestoßen,hofe man kann mir weiter helfen.

    Also Rechner Konfiguration als er lief,Amd 2,4 .2 Platten eine mit win 98,win xp und Linux mandrake,auf der anderen wahr test weise win Xp und daten drauf,lief auch dauernd ohne probleme.
    Wahr mit emule am runterladen,müßte kurtz weg und als ich wieder kamm,blinckte nur noch der einschaltknopf vom monitor.
    Nach einen reset kam die auswahl der betriebssysteme ,bei der auswahl von win 98 und Xp ,kamm das bootlogo und der balken das er das system startet aber es hat sich immer aufgehangen,bei der anderen platte mit xp das gleiche bild.

    Nur linux hatt fast normal gebootet ,hat etwas zu lange geaduert ,win xp reparieren ging auch,wollte dan xp wieder rüberinstalieren ,aber er bootet normal von cd kopiert sich die dateien,dan kommt die meldung das er windows startet damit die installation anfängt ,und da bleibt der Bidschirm Schwartz.

    Mit Partitionsmagic 8 habe ih dan die Hd formatiert,neu partitioniert,win 98 drauf läuft aber es dauert zu lange bis es hochfährt,dan win xp ,aber wieder der gleiche fehler ,dan mit win 2000 probiert der gleiche fehler,es kopiert sich die daten ,win wird gestartet aber der monitor bleibt einfach schwartz.
    Rechner ausserneinader gebaut,Hd's raus graka,kabel speicher...wieder zusammen gebaut( fand keinen Fehler )aber der gleiche fehler.
    Jemand ne Idee ?
    DANKE.
    mfg nassos
     
  2. Morrison

    Morrison Byte

    Brauchst Du ein Extra SCSI Treiber?
    Oder setz´ die Bios-Einstellungen auf Default zurück!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen