Win XP Prof startet nicht

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Slotclub, 19. Oktober 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Slotclub

    Slotclub ROM

    Hallo an alle,

    folgendes Problem: Win XP Prof SP2 friert nach der Benutzeranmeldung beim Bild: "Benutzerdefinierte Daten werden geladen" ein. (Aus "Spass" habe ich schon mal 2 Stunden gewartet).

    Hochfahren im Abgesicherten Modus bringt den gleichen Effekt. Wiederherstellungskonsole und CHKDSK haben zwar (mindestens) einen Fehler auf der Platte gefunden. Keine Besserung.

    Dann habe ich den Rechner mit Bart PE hochgefahren, dann Virusscan, Ergebnis immer noch siehe oben!

    :eek:

    Wer kann helfen?????
     
  2. McTroni

    McTroni Halbes Megabyte

    Hi Slotclub!

    Hast du eventuell, wenn du deinen Rechner hochfährst ein Dauerlicht auf einem DVD-Laufwerk?

    MfG-MT.
     
  3. NickNack

    NickNack Megabyte

    Geraten: Optimierungstools oder RegCleaner verwendet, Logonscreen modifiziert?
     
  4. Slotclub

    Slotclub ROM

    Danke erst einmal,


    Laufwerk arbeitet normal und es gab auch keine Modifizierungen/ Optimierungen o.ä..

    Ich werde mir dieses Problem die nächsten Tage zur Brust nehmen und dann berichten.

    :aua:
     
  5. KaiD77777

    KaiD77777 Kbyte

    Hast du schon mal die als letzte bekannte funktionierende Konfiguration geladen ?
     
  6. Slotclub

    Slotclub ROM


    Halllo KaiD77777,

    habe ich schon versucht, bin aber auch wieder stecken geblieben.

    Ich werde jetzt die Platte putzen und 'ne Neuinstallation vollziehen.

    Vielen Dank an alle die helfen wollten.

    Gruß

    Slotclub

    :laola:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen