WIN XP startet nicht mehr von HD

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von MSoumagne, 28. August 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. MSoumagne

    MSoumagne Byte

    Registriert seit:
    26. August 2005
    Beiträge:
    10
    Ich habe das Motherboard und die CPU ausgetauscht, alle anderen Komponenten sind die Alten (RAM, Graphik-Karte, Laufwerke).
    Beim Starten des Rechners wird angegeben das sich etwas seit dem letzten Start geändert hat (was ja auch stimmt) und man bekommt die Auswahl zwischen Abhesichertem Modus, Normal Modus etc angezeigt.
    Egal welche Auswahl verwendet wird, es wird ganz kurz ein "Blue Screen" angezeigt und der Rechner bootet wierder.

    Beim Starten von CD mit dem BART-System läuft dieses einwandfrei und ich kann auch auf Programme auf der HD zurückgreifen und starten.

    Kann mirt jemend helfen ??

    Vielen Dank

    Manfred
     
  2. GerryB

    GerryB ROM

    Registriert seit:
    28. August 2005
    Beiträge:
    6
    Leider merkt sich Windows ab 2000 wohl in der Registrierung den jeweiligen Chipsatz des Motherboards. Falls der Hersteller oder die Version des Chipsatzes sich geändert hat, tritt dieses Problem auf. Wahrscheinlich hast Du bei den Systemeinstellungen die Anzeige von Blue Screens deaktiviert. Sonst würdest Du eine entsprechende Fehlermeldung bekommen. Leider kann ich Dir die Standardfehler ID für diesen Fall nicht nennen. Aber vielleicht kennt die jemand anders, denn über diese ID findest Du entsprechende Hilfe bei Microsoft.
    Mein Vorschlag: Bei Motherboardtausch immer den gleichen Chipsatzhersteller verwenden. Dann gibt es meistens keine Probleme. Oder Windows Neuinstallation.

    Gerry
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen