1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Win XP und DFÜ

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Syphon, 10. März 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Syphon

    Syphon ROM

    hallo zusammen!

    hab ein größeres problem.

    möchte c&c generals zocken. bei dem spiel kommt es zu fehlern, wenn man hinter einem router hängt (kann die erforderlichen ports nicht forwarden, zu wenige noch frei).

    jetzt wollte ich mir ne DFÜ verbindung einstellen. würde dafür auch vorm zocken das netzwerkkabel vom router ins modem stöpseln (nervt mit der zeit, sehe aber keine andere möglichkeit).

    nur ich bekomm zum frecken keine DFÜ verbindung eingerichtet.

    könnt ihr mir helfen?

    start-> einstellungen-> netzwerkverbindungen-> neue verbindung erstellen.
    der öffnet dann 2 fenster. einmal den assistent, das andere mal die standortinformationen.

    die standortinfos schließe ich. beim assistenten klicke ich auf weiter. dann:

    -> verbindung mit dem internet herstellen-> verbindung manuell einrichten-> möchte "verbindung über eine breitbandverbindung herstellen, die benutzername und kennwort erfordert (dieses feld ist aber nicht aktivierbar), lediglich "verbindung über eine beständige aktive breitbandverbindung herstellen.

    wenn ich diese aktiviere, hab ich keine änderung zu den aktuellen settings. mit router kann ich nicht spielen.

    dachte auch schon, die netzwerkkarte aus dem hardware-manager zu schmeißen. den rechner auszumachen, das kabel unzustöpseln und wieder neustarten. dann kann ich aber immer noch keine DFÜ verbindung (benutzerame und kennwort-option) bereitstellen.

    hatte auch schon meine bestehende lan-verbindung aktiviert und es erneut versucht! aber ging auch nicht

    technische daten:
    - Tdsl (flat)
    - win xp (ohne sp1)

    bitte helft mir, ich komme sonst nicht weiter.
     
  2. psychoxxx

    psychoxxx Byte

    Hi,

    wenn sich das Fenster mit den Standortinfos öffnet trag da mal ne Vorwahl ein (oder auch 12345) und klick auf OK. Dann müssten auch die anderen 2 Verbindungsmöglichkeiten ("DFÜ" und "Breitband mit Name und Kennwort") anklickbar sein.
     
  3. Arioch

    Arioch Kbyte

    Schonmal hier geschaut ?
    http://www.dslteam.de/xp1.html
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen