1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Win XP und Grafikkarte!

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von JeffCOP, 3. November 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. JeffCOP

    JeffCOP ROM

    Registriert seit:
    3. November 2001
    Beiträge:
    2
    Also ich habe mir nun Win XP installiert, undhabe dabei das Problem das die Grafikkarte nicht richtig erkant wird.

    Besser gesagt er erkennt sie, aber kann nach dem der treiber installiert wurde und der Rechner neu gestartet wurde die Karte nicht starten.

    an den Treibern liegt es wahrscheinlich nciht, da habe ich schon einige ausprobiert. auch eine TNT2 habe ich schon mal probehalber getestet. Mit dem gleichen Ergebnis.

    Folgendes sagt er mir unter den Eigenschaften:

    E/A-Bereich 03B0 - 03BB wird verwendet von:
    VIA Tech CPU-zu-AGP-Controller
    E/A-Bereich 03C0 - 03DF wird verwendet von:
    VIA Tech CPU-zu-AGP-Controller
    Speicherbereich 000A0000 - 000BFFFF wird verwendet von:
    VIA Tech CPU-zu-AGP-Controller

    Was sagt mir das?
     
  2. verruckter2001

    verruckter2001 Byte

    Registriert seit:
    15. August 2001
    Beiträge:
    9
    Hallo Jens
    Das sagt dir warscheinlich das du ein Bios-update oder die neusten VIA-treiber installieren musst. Bei mir hat das WinME diese probleme gemacht und nur weil ich ne TV-Karte eingebaut habe. Aber nachdem ich das bios-update gemacht hatte waren die fehler weg.
    Mfg Jörg
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen