Win2000 - Probleme bei Anmeldung im Netzwerk

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von xenon82, 7. April 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. xenon82

    xenon82 ROM

    Wenn sich in unserem Firmennetzwerk ein Benutzer bei seinem PC anmeldet (nur dieser, alle anderen funktionieren normal) passiert gar nichts mehr; erst nach strg-alt-entf Taskmanager, Neuer Task ausführen: C:\winnt\explorer.exe startet alles wie gewohnt. Woran kann das liegen?
    Liegt das Problem beim Benutzerkonto oder beim PC? oder bei ganz was anderem???
     
  2. xenon82

    xenon82 ROM

    Leider hat auch das nicht den gewünschten Erfolg!
    explorer.exe ist übrigens im Taskmanager schon als Prozess am Laufen...
     
  3. xenon82

    xenon82 ROM

    Hallo Ace!

    > Rückfrage: Gibt es zum Zeitpunkt wo nichts passiert UND Du in den TaskManager gehst SCHON den Prozess 'explorer.exe'? <

    Werd ich morgen gleich mal checken!

    > Würde ein Eintrag von c:\_pfad_\explorer.exe in HKLM/Software/MS/Win/CurrVers/Run helfen? <

    Gute Idee, werd ich auch versuchen.
    Danke
     
  4. xenon82

    xenon82 ROM

    Danke für die bisherigen Antworten!
    - Die Einstellungen in der Registry waren korrekt
    - hab schon ein neues Userprofil erstellt - trotzdem das gleiche;
    auch wenn ich z.b. mit einem vorhandenen anderen Benutzernamen einsteige, der normal funktioniert besteht das gleiche Problem
     
  5. AntiDepressiva

    AntiDepressiva CD-R 80

    Ich tippe mal auf ein defektes Userprofil.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen