1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Win2k Disconected nach wenigesn Sec Auto

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von tempes, 25. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tempes

    tempes Byte

    Vielleicht könnt ihr mir ja wieder so super helfen :)

    Hab jetzt noch ein riesen Problem mit Win2k:

    Es disconnected automatisch nach einer Kurzen Leerlaufzeit aber unterschiedlich manchmal nach 30sec manchmal nach 3-4minuten.

    Ich habe die "leerlaufzeit nach der Aufgelegt wird schon auf Niemals stehen"

    Es is halt total nervend immer ausm Netz zu fliegen, vorhin hab ich einen beitrag gelesen 1min und war dann off. Hab eigentlich schon ne Notlösung.... Ich lasse winmx im hintergrund laufen das es immer traffic gibt .. aber vielleicht könnt ihr mir ja helfen

    Hier nochmal kurz wann ich rausfliege, damit ihr euch ein besseres bild machen könnt:

    beim Chatten fliege ich auch immer raus (IRC)
    beim Forums beiträge lesen:
    beim Surfen flieg ich nicht raus aber sobald ich mir was durchles nach wenigen sekunden off
    :(((

    tempes
     
  2. tempes

    tempes Byte

    noch ne fragE: hat jemand ne ahnung wo man für den ie
    automatische tRennung deaktiviert ????? ?

    vielleicht liegts ja auch daran
     
  3. tempes

    tempes Byte

    Habe DSL (t-online)
    und ichweiß das T-online nach 15min Leerlaufzeit automatisch disconnected.

    Habe noch mein Altes betriebssystem drauf (WIN ME) dort läuft das inet perfekt also keine Disconnects , möchte aber kein winme mehr installieren sondern auf der Win2k schiene bleiben bin damit sehr zufrieden
     
  4. tim allen

    tim allen Byte

    HI!!!

    Klingt schon komisch!!

    Welchen Provider benutzt du? Hast du Modem oder ISDN????

    Gruß Tim
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen