Win2k spezialisten pls melden

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Pfendler, 19. Juni 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Pfendler

    Pfendler ROM

    Hi Leute

    habe ein Problem
    und zwar mein win2k krüppelt immer im hintergrund irgendwas übers internet
    kann mir jemand helfen?
    meine internetconnection is so saulahme
     
  2. M.Landgraf

    M.Landgraf Byte

    Die Symptome sind eigentlich typisch für den Nimda- Virus, den hatte ich auch mal. nach 2 Onlinestunden hatte meine Kiste 100 MB
    rausgeschickt ( Kontrolle in der Statusanzeige der Internetverbindung ). Abhilfe: 1. Hole dir den Free- Antivirus
    ( gibts umsonst unter www.freeav.de) und lass den mal laufen. Wenn der Nimda findet, abbrechen, sonst werden alle infizierten Dateien gelöscht, meistens .exe. Wenn es Nimda ist, gibts bei Symantec ( Norton ) ein spezielles Tool, Antinimda, der die Infektion beseitigt. Um Neuinfektionen zu vermeiden alle Sicherheitsupdates und Servicepacks laden und vor allem nicht unter dem Benutzernamen "Administrator" arbeiten.
     
  3. iCebird

    iCebird Kbyte

    Hi,

    Du solltest Dir schleunigst einen guten Virenscanner und eine personal Firewall (Zone Alarm) zulegen.

    Es könnte daran liegen, dass Du Dir irgendwas gefangen hast.

    Mit Zone Alarm kannst Du ganz gut kontrollieren was ins Internet will, und dies ggf. unterbinden.
    Vielleicht kriegst Du so den Übeltäter raus.

    Gruß Ralf
     
  4. Pfendler

    Pfendler ROM

    nein ich hab kein virenscanner,
    es passiert eigentlich immer, beim zocken seh ichs einfach gut an meinem ping
    beim surfen merk ich manchmal auch ein wenig den unterschied....
    aber beim zocken extrem...
     
  5. iCebird

    iCebird Kbyte

    Schon mal nach Backdoors, Trojanern, Rootkits, etc. geschaut?

    Tritt das Problem nur beim zocken auf, nur bei einem bestimmten Programm, zu bestimmten Zeiten, .....?

    Gruß Ralf
     
  6. Pfendler

    Pfendler ROM

    jo ok
    ich hab cable 512 kbps
    Amd Thunderbrid 1ghz
    ati radeon
    265 mb ram
    2 hd\'s (ibm und quantum fireball; 80 gb ibm und 20 gb quantum)
    wenn ich den pc aufstarte, und ich geh gleich gamen zum beispiel, hab ich erst n guten ping
    so nach 30 min fängt es an, normal hab ich ein 10-15er ping auf den servers, danach 500 oder mehr..... ?!
    =)
    pls help

    cya :-)
     
  7. Relax

    Relax Halbes Megabyte

    Wenn dir jemand mit der Fülle an Informationen über dein
    Sytem (modem? isdn?dsl?wieviel ist lahm?) helfen kann,
    ist er wirklich ein Spezialist !
    Sorry, aber da musst du schon mehr Angaben bringen....
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen