Win98 fährt nicht herunter:mprexe!

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von WHS, 31. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. WHS

    WHS ROM

    Registriert seit:
    26. Juni 2003
    Beiträge:
    3
    Hallo alleseits,
    nach einer neuinstallation von WIN98 und durchführen alle Updates sowie das inoffizielle ServicePack2 fährt mein PC nicht mehr herunter. Immer wieder Die Fehlermeldung: mprexe reagiert nicht, Fehler im Modul "unknow". kann mir bitte jemand helfen?

    Danke, Watche
     
  2. Thor Branke

    Thor Branke CD-R 80

    Registriert seit:
    8. Februar 2005
    Beiträge:
    9.484
  3. WHS

    WHS ROM

    Registriert seit:
    26. Juni 2003
    Beiträge:
    3
    Danke für den Tipp. Fehler lag in dem neuen inoffiziellen Service Pack 2 für WIN98.
    Alle Tipps und tricks die ich im Internet dafür fand -Ob im Google oder auf dem Hompage von Microsoft-konnten diesen Fehler nicht beheben. Mein Fehler lag darin dass ich vorher kein Backup gemacht hatte.
     
  4. Alex1885

    Alex1885 ROM

    Registriert seit:
    23. August 2005
    Beiträge:
    7
    Ich habe ein ähnliches Problem mit meinem Win 98 Rechner... Der Unterschied: bei mir fährt der PC nach der Benutzeranmeldung gar nicht erst hoch. Die Sanduhr dreht ihre Runden und der Taskmanager hat nur einen Prozess: Mprexe [reagiert nicht].
    Was kann ich tun, um in mein Benutzerkonto zu kommen und meine Daten zu retten...???

    MfG
    Alex
     
  5. Magier75

    Magier75 Megabyte

    Registriert seit:
    6. März 2002
    Beiträge:
    1.576
    im abgesicherten modus booten ( beim Start F8 drücken)

    mfg
     
  6. Alex1885

    Alex1885 ROM

    Registriert seit:
    23. August 2005
    Beiträge:
    7
    Das habe ich gemacht, nur bekomme ich im Abgesicherten Modus keinen Zugriff auf irgendwelche Programme, mit denen ich meine Daten von der Platte holen könnte (CD-Brenner, o.ä.).
    Einen Netzwerkzugriff bekomme ich ja auch nicht...
     
  7. Magier75

    Magier75 Megabyte

    Registriert seit:
    6. März 2002
    Beiträge:
    1.576
    du könntest aber versuchen, die mprexe aus dem autostart - ordner zu verbannen.
    Start > Ausführen > msconfig.

    mfg
     
  8. Alex1885

    Alex1885 ROM

    Registriert seit:
    23. August 2005
    Beiträge:
    7
    Die Datei ist nicht bei msconfig zu finden. Statt dessen hab ich sie in *:\Windows\System gefunden, kann sie aber auch nicht irgendwie entfernen, da sie vom System verwendet wird...
     
  9. Boersenfeger

    Boersenfeger Megabyte

    Registriert seit:
    31. Januar 2001
    Beiträge:
    1.203
    Hey,

    Erstelle eine Verknüpfung auf dem Desktop und klicke diese zum Runterfahren an:

    C:\WINDOWS\RUNDLL.EXE user.exe,exitwindows

    Ggf. muss der Pfad WINDOWs noch angepasst werden.
    Gruß
    Börsenfeger
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen