Win98 friert vor Anmeldemaske ein

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von alibaba013, 1. Juni 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. alibaba013

    alibaba013 Byte

    Registriert seit:
    11. Mai 2002
    Beiträge:
    14
    Habe das Problem, daß Win98 (nicht SE) oftmals beim Starten bevor ich zur Anmeldemaske komme, komplett einfriert. Es hilft dann nur ein Warmstart. Ich muß oft 5 bis 6 mal starten, bis ich das System zum Laufen bekomme. Habe schon probiert, sämtliche Autostarteinträge via msconfig zu deaktivieren, aber auch das ändert nichts am Problem. Kann mir jemand aus der Patsche helfen? Herzlichen Dank jedenfalls für die Bemühungen!!!
     
  2. Tomthemad

    Tomthemad Halbes Megabyte

    Registriert seit:
    6. April 2002
    Beiträge:
    1.022
    hi.....
    welches system hast du daß wir überhaupt einen anhalte punkt
    haben.....cpu..ram...hd....soundkarte...brenner.....grafikarte....
    etc..netzteil.......zuletzt installierte hardware.......oder software...
    seit wann besteht das problem.....?
    das würde das problem sehr eingrenzen helfen.......
    mfg.Tom
     
  3. Magier75

    Magier75 Megabyte

    Registriert seit:
    6. März 2002
    Beiträge:
    1.576
    lass mal das Protokoll mitlaufen ( bootlog.???) (die endung weiß ich nicht)
    beim booten f8 drücken und dann Protokoliert auswählen. dann beim 2 Start ( nach dem Hänger) direkt in die eingabeaufforderung gehen und mit EDIT BOOTLOG.??? anschauen, was die letzten einträge sind
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen