1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Win98MappingFunkt

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von mc02000, 6. Mai 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mc02000

    mc02000 ROM

    Hi Spezies,
    zwei Win98 PC}s (PII + PIII),
    verbunden mit TP-Kabel 10mbit,
    Protokolle TCP/IP

    Also, wenn ich das Laufwerk mappe (PC1 mit Laufwerk C von PC2) funktioniert das ohne Probleme.

    Wenn ich jedoch einige male die PC}s neu starte (sporadische Anzahl) wird plötzlich das Laufwerk nicht mehr gemappt. Auch neustarts bringen nichts.

    Hilfe, woran kann das liegen?

    Danke
    mc02000
    [Diese Nachricht wurde von ebonner am 31.07.2002 | 12:00 geändert.]
     
  2. mc02000

    mc02000 ROM

    Hat ziemlich lange gedauert bis ich das mal ausprobieren konnte.

    Habe ein Batchfile geschrieben. Habe dann eine Verknüpfung in den Autostart gemacht.

    Funktioniert wunderbar.

    danke
    MC
     
  3. thommyb

    thommyb Byte

    Am prompt oder in einem Script:

    net use z: \\rechnername\freigabename /persistent=yes
     
  4. mc02000

    mc02000 ROM

    Wie soll das mit dem Befehl funktionieren?
     
  5. cf30154

    cf30154 Kbyte

    Hi mc02000

    So wie du das beschreibst machst du das grafisch? (also über die Oberfläche ...)(Häkchen hast du doch sicher gesetzt?)

    Dann versuch das ganze doch mal über prompt mit dem switch "persistent". (was passiert dann?)

    Grüße

    MT
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen