1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Win98SE und XP Professional vernetzen

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von km9bd4ws4, 30. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. km9bd4ws4

    km9bd4ws4 Kbyte

    Registriert seit:
    3. Februar 2002
    Beiträge:
    131
    hallo
    ich würde gerne wissen ob ein Netzwerk zwischen Win98se und xp prof. bestimmte protokolle oder einstellungen benötigt. das ganze soll über einen HUB gehen, da noch mehrere pc\'s angeschlossen sind (win98se).
    michi
     
  2. Bamm-Bamm

    Bamm-Bamm Kbyte

    Registriert seit:
    11. Februar 2002
    Beiträge:
    491
    >P.S. wie war noch mal die Adresse, mit der man einen ping in die Loop-Schleife schicken kann?
    Sich selber? 127.0.0.1 = eigener Compi
     
  3. Junsa77

    Junsa77 ROM

    Registriert seit:
    2. September 2002
    Beiträge:
    2
    Hallo! Ich hab auch versucht, XP-HomeEdition und 98 zu verbinden.
    Bislang hatte es tadellos geklappt.
    Ich habe seit heute folgendes Problem.
    Installiert hatte ich das Netzwerk vom Laptop (XP) aus und dann mit der XP-CD auf dem großen PC (98) weitergemacht.
    Soweit so gut.
    Aber heute haben sich die Computer entweder nicht gefunden, oder aber ich bekam die Meldung "pfad nicht gefunden" bzw. "keine berechtigung"

    Auf den Link hin (windowsnetzwerke.de) hab ich die IP-Adressen manuell eingegeben. Hat auch geklappt. Ich konnte allerdings kein Netzlaufwerk verbinden.
    Und die Rechner lassen sich, egal aus welcher Richtung, nicht anpingen.
    Die Computer finden sich nur selbst.

    Tagsüber benutze ich den Laptop in der Uni, dort stöpsele ich mich in LAN ein. Hierfür trenne ich die Netzwerkkarte von der Brücke, und wenn ich wieder zu Hause war, hab ich die Verbindung wieder überbrückt. Kann es evtl. daran liegen? Wie gesagt, bisher hatte ich keine Probleme.

    Kann mir jemand helfen?

    Danke und Gruß,

    Junsa

    P.S. wie war noch mal die Adresse, mit der man einen ping in die Loop-Schleife schicken kann?
     
  4. Steffenxx

    Steffenxx Ehren-Moderator

    Registriert seit:
    25. August 2001
    Beiträge:
    6.148
    Hallo, schau mal, ob dir dieser Link hilft : http://www.windows-netzwerke.de/netzwerkwinxp.htm

    MfG Steffen

    PS.: Arbeitsgruppenname muss gleich sein - hatte mal das Problem mit "Workgroup" und "Arbeitsgruppe" :-(
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen