WinDoof XP Pro mit SP1a behält Ordner-Einstellungen nicht...

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von BratHering, 28. April 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. BratHering

    BratHering Megabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    1.382
    hallo,

    ich habe mit WindowsXPproSP1a ein echt nerviges problem, und zwar merkt/speichert es die ordnereinstellungen nicht.

    also wenn ich einen ordner mit Bildern in der MINIATURASICHT anschauen will stelle ich das ein, und nach dem nächsten neustart hat es windows wieder vergessen, ...oder im PapierKorb möchte ich die Details-Ansicht haben - und das ist nach dem neustart wieder auf Strandard "Symbole" eingestelle, warum, ist das so?

    alles wird auf standard sybole eingestellt!
    wie kann man das ändern?

    in des systemsteuerung unter ORDNER habe ich eingestellt "Ansicht für jeden ordner speichern"...


    mfg
    Br@tHering
     
  2. BratHering

    BratHering Megabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    1.382
    vielen dank, das macht die sache natürlich komfortabler...

    mfg
     
  3. Gast

    Gast Guest

  4. BratHering

    BratHering Megabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    1.382
    @ Cidre
    WOW, das ist ja genau mein problem, cool, vielen herzlichen dank :-) ...

    @ btpake
    ...weil:
    1.) spiele ich gerne computer spiele.
    2.) zu doof ich bin um LINUX einzurichten.
    :p


    mfg
    Br@tHering
     
  5. btpake

    btpake Guest

    Warum verwendest Du es dann?
     
  6. Cidre

    Cidre Halbes Megabyte

    Registriert seit:
    18. Februar 2004
    Beiträge:
    938
    Hallo BratHering habe folgenden Link gefunden Klick
    vielleicht hilft er dir.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen