1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Windows 2000 Server (!)

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von power-surfer, 8. Februar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo Leute!

    Habe riesige Probleme beim Einrichten eines Windows 2000 Servers. Er soll erstens Domäne mit verschiedenen Nutzern sein und zweitens Router für das Routen von einem Netzwerk in das andere.

    Bin leider nicht mit der Materie vertraut und weiß nicht, wie ich Server und wie Client einrichten muss, damit das funktioniert.


    Server hat bis jetzt zwei Benutzer. Jedoch werden trotz Einschränkungen, die Benutzerrechte nur teilweise umgesetzt!

    Wäre froh, wenn ihr mir erstmal dazu einen Tipp geben könntet...


    power-surfer
     
  2. Yo, besten Dank! Nur: Hast du eine Idee, woran es liegen könnte? Habe die Benutzerrechte ja komplett eingeschränkt (Task-Manager, Startleiste etc.), nur werden diese Sachen nicht übernommen...
     
  3. Die Idee hört sich gut an, aber Wirkung zeigt es bisher nicht. Habe beispielsweise in den Administrativen Vorlagen die Netzwerkumgebung sowie die Systemsteuerung entfernt, um mal ein paar Beispiele zu nennen, trotzdem ist noch so ziemlich ALLES erlaubt. Ich versteh überhaupt nicht warum. Das mit den 60 Minuten habe ich auch schonmal gehört, allerdings scheint auch der CMD-Befehl nicht zu funktionieren. Noch eine Idee??? *verzweifel*
     
  4. Funktioniert auch nach Neustart nicht! LOL
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen