Windows 98SE fährt nicht mehr hoch

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von SvenIIISvenIII, 1. März 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. SvenIIISvenIII

    SvenIIISvenIII ROM

    Registriert seit:
    7. Februar 2006
    Beiträge:
    2
    Hallo zusammen,

    nach meinem Umzug und einer mehrtätigen Pause (Rechner war nicht am Strom) war die Boot-Sequence "verworfen". Auf einmal wollte d. Rechner vom CD-ROM Laufwerk booten....tat sich aber nichts. Nach ein paar Minuten fuhr der Rechner ganz normal hoch.

    Als ich später die Boot-Sequence in Bios ändern wollte und mit "Save and Exit" wieder rauswollte, vergass ich, dass die Tasten Y und Z "vertauscht" sind. Also: fuhr ich den Rechner über die Ein- und Ausschalttaste "hart" runter.

    Seitdem fährt der Rechner nicht mehr hoch. Die Meldung, bei der d. Rechner hängt lautet:

    C:\>C:\WINDOWS\net initialize

    Selbst mit der Startdiskette bin ich nicht klar gekommen. nachdem d. Rechner "gewisse" Prozesse durchlauften hatte, blieb der Rechner beim Befehl:

    A:\ (oder so ähnlich); ich konnte nur noch "Help" eingeben und kam immer wieder in das Help-MenÜ. kam aber nicht mehr raus.

    Sorry für die lange Nachricht. Hoffe es kann mir jemand helfen!
     
  2. ersteller

    ersteller Byte

    Registriert seit:
    27. Februar 2006
    Beiträge:
    16
    bei mir is er gar net angangen musst du einfach länger auslassen dann ma wieder an dann klappts vielleicht wennn nich hol dir hilfe
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen