1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Windows 98SE startet nicht mehr richtig

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Binauchda, 20. Juli 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Binauchda

    Binauchda ROM

    Hallo allerseits,ich habe seit ein paar Tagen das Problem das mein Rechner nach dem Starten ein Menü anbietet wo ich entscheiden soll wie gestartet werden soll."NORMAL" ist markiert,ich drück ENTER und dann erscheint: Eine Gerätedatei wurde nicht gefunden u.s.w. Zum Schluss steht dann da: z:vvinesd.386 Ich habe auch schon mal mit Eingabebestätigung versucht und mir die Fehler notiert.C:\>ban/nc C:\ >ndisban C:\>redirall C:\>arswait C:\>z:login Ungültige Laufwerkangabe Protocolmanager could not be opened DLC load failure Codepagebefehle werden von diesem Gerät nicht unterstützt So das war`s. Vielleicht wird ja jemand von euch schlau daraus.Wäre prima wenn ihr es mir leicht verständlich erklären könntet.weil ich nämlich totaler Laie bin. Gruß Sabine
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen