Windows bootet ohne Grund 2-3mal

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von killrogg, 10. Januar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. killrogg

    killrogg Byte

    Registriert seit:
    11. November 2002
    Beiträge:
    16
    Hallo!

    Ich verzweifle an folgendem Problem:

    Von heut auf morgen braucht mein WinXP Home ewig zum booten (2-5 Minuten), und das ist ja nicht mal das Schlimmste. Ist das Sytem erst mal hochgefahren, kommt mindestens ein (max. drei) reboot (ohne Fehlermeldung wie mit Resteknopf).
    Der Reboot passiert meist dann wenn die Autostartprogramme (PCalert,Zonealarm, NortenAV) starten, läuft das System erst einmal bleibt es stabil wie gewohnt.
    Das System hat ein Jahr einwandfrei funktioniert, bis der Blaster kam und ich ihn wider besseren Wissen mittels Format vernichtet habe. Ein weiteres Format später trat das Problem auf.

    KAnn mir bitte jemand Weiterhelfen?

    AMD 1800+ XP
    Gforce 3 ti200
    MSI KT4V

    XpAntispy und alle Win-updates ausgeführt
     
  2. killrogg

    killrogg Byte

    Registriert seit:
    11. November 2002
    Beiträge:
    16
    Hab gleich nach der neuinst. den blasterpatch installiert, sowie den Virenscanner inst.+ upgedated, und den fernwartungsdienst per hand den neustart des PCs verboten..
    Es kommt auch nicht mehr die fehlermeldung der remoteprozessauforderung dingsbums...

    allerdings läuft der scvhost dienst noch mit 4 prozessen im taskmanager (blasterverdächtig). Aber wenn das system läuft ist der dienst auch da, und ich kann ins netz und auch arbeiten ohne probleme.... nur das booten... :(
     
  3. wu-wolle

    wu-wolle Halbes Gigabyte

    Registriert seit:
    26. Juli 2003
    Beiträge:
    5.305
    Warst du ein mal (auch nur für paar Sekunden) ohne den BlasterPatch von Microsoft im Netz unterwegs!?

    Gruß
    wolle
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen