Windows bricht beim Start ab!

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Tiger77, 4. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Tiger77

    Tiger77 ROM

    Registriert seit:
    4. Januar 2006
    Beiträge:
    4
    Hallo zusamen,
    ich hab folgendes Problem:
    wenn ich mein Notebook starte, stürzt Windows kurz nach dem Ladebildschirm mit einem Bluescreen immer ab. Auch im abgesicherten Modus passiert das. Bis eben vor 2 Stunden lief noch alles einwandfrei. Ich hab bzw wollte mir zuvor den neuen Patch für WOW runterladen musste aber den Download abbrechen aus zeitlichen Gründen. Und jetzt geht gar nix mehr. Kann es ein das ich mir nen Virus etc eingefangen hab? Antivir ist auf aktuellstem Stand von heute morgen gewesen.
    Kann mir jmd vieleicht weiterhelfen? Oder muss ich Wndows komplett neu installieren?
     
  2. Svenfranzisko

    Svenfranzisko ROM

    Registriert seit:
    4. Januar 2006
    Beiträge:
    3
    Was gibt den der Bluescreen für eine Fehlermeldung?
    Ist er lange zu sehen oder wird nach ein paar sekunden automatisch abgestellt?
     
  3. Tiger77

    Tiger77 ROM

    Registriert seit:
    4. Januar 2006
    Beiträge:
    4
    Der Bluesreen ist für etwa eine sekunde zu sehen, aber was ich so nach mehrmaligem Versuchen gesehen hab, steh am Anfang was von STOP c0000218 ... den Rest kann ich leider nicht auf die Schnelle lesen
     
  4. Svenfranzisko

    Svenfranzisko ROM

    Registriert seit:
    4. Januar 2006
    Beiträge:
    3
    Dann solltest Du mit der Windows CD starten, wenn der startbildschirm erscheint kann man irgendwann mit der Taste R die wiederherstellungskonole aufrufen. Von dort aus

    Chkdsk /p
    oder
    Chkdsk /r

    eingeben und bestätigen. Nun wird die Platte auf Fehler durchsucht und beschädigte sektoren werden evtl. wieder hergestellt.

    Versuchs mal...
     
  5. Tiger77

    Tiger77 ROM

    Registriert seit:
    4. Januar 2006
    Beiträge:
    4
    Danke für den Tipp, werde es versuchen
     
  6. Tiger77

    Tiger77 ROM

    Registriert seit:
    4. Januar 2006
    Beiträge:
    4
    es läuft wieder:bet:
    Ich hab aber Windows komplett neu installiert:bahnhof:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen