1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Windows erstellt keinen Bootsektor auf SataRaid0 Verbund

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Rübezahl, 24. Juni 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Rübezahl

    Rübezahl ROM

    Hallo Leute,
    habe in meinem Rechner zwei Sata-Platten 80Gb von Western Digital eingebaut.
    Diese Platten habe ich dann zu einem Raid0 Verbund zusammen gefügt.
    Der Controller(Silikon,Treiber-3114) befindet sich auf dem Board(Asus A8N-SLI Deluxe).
    Auch die installation von Windows XP funktionierte ohne Probleme.
    Es wurde nur kein Bootsektor angelegt?!
    Muss jetzt immer von der Installations-CD hochbooten.

    Ausserdem sind noch zwei IDE-Festplatten angeschlossen.

    Wer kann helfen?

    Habt Dank für eure Hilfe!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen