1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Windows hängt sich bei der installation auf XP/ Win7 / Win10

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von moonlightx, 30. Dezember 2016.

  1. deoroller

    deoroller Wandelndes Forum

    Masse ist egal. Das Netzteil kannst du wohl zur Verwertung geben.
     
  2. chipchap

    chipchap Ganzes Gigabyte

    Masse ist Masse (Schwarz).

    Das Netzteil ist defekt.
     
  3. moonlightx

    moonlightx Kbyte

    Das ich so überhaupt noch ins bios gekommen bin. Plu12v und -12v messe ich sogar über 20v
     
  4. deoroller

    deoroller Wandelndes Forum

    Pass auf, dass das Mainboard oder die Festplatte nicht auch noch kaputt geht.
     
  5. moonlightx

    moonlightx Kbyte

    Habe nun ein anderes Netzteil getestet, da stimmen die Volt werte auch. Windows lässt sich immernoch nicht installieren und hängt sich auf. Wieso läuft Memtest stundenlang ohne fehler? Auch ein CPU stresstest von einer ultimatebootcd läuft ohne fehler.
    Die Kondensatoren hab ich auch optisch geprüft sehen alle gut aus, es gibt aber auch recht viele kleine silberne. Blähen die sich auch so auf?
     
    Zuletzt bearbeitet: 15. Januar 2017 um 17:42 Uhr
  6. moonlightx

    moonlightx Kbyte

    Also mir ist irgendwas von dem Mainboard ausgelaufen. Das Gehäuse am Boden ist auch total klebrig. Was ist yageo 1r1
     

    Anhänge:

  7. deoroller

    deoroller Wandelndes Forum

    Dann ist wohl doch ein Elko ausgelaufen.
     
  8. moonlightx

    moonlightx Kbyte

    Sieht aber aus als kommt es aus der spule yageo. Finde sowas aber nicht zu kaufen.
     
  9. chipchap

    chipchap Ganzes Gigabyte

    Das dürfte nicht passieren.
    Die Spulen werden wegen des Fiepens vergossen.
    Da war wohl das Material nicht wärmebeständig genug.
    Aber das sind alles Isolatoren (Harz, Wachs) und dürfte die Funktion nicht beeinträchtigen.

    Manchmal entstehen Kriechstrompfade, aber das denke ich nicht.

    Ansonsten Board in die Tonne und Ersatz besorgen:
    - P5Q (hat bessere Kondensatoren) oder ähnliches.
     

Diese Seite empfehlen