Windows Hochfahrsound 3 min später

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von masterman15, 22. Juni 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo, ich habe ein problem, dass nicht immer auftritt, aber manchaml und es nervt sehr. Wenn ich Windows starte, lädt er in der taskleitest bei der uhr nich alle programme wie z.B Norton antivirus 2003 und der windows sound kommt nicht. nach etwa 3 min kommt dann der sound und die programme werden geladen. weiß jemand was das ist und wie das weggeht??
     
  2. neo

    neo Halbes Gigabyte

    Hi!

    Genau das selbe Problem hatte ich auch!
    Versuch mal dies:

    -deinstalliere Norton komplett (evtl. musst Du um alle Daten weg zu bekommen ein extra Progi nutzen, welches Du auf der HP von Symantec findest) -bei mir hat die normale deinstallation gereicht..

    -installiere Norton neu und lass beim anschließenden Live-update die Common-Client-blabla aus!!! (diese fehlerhafte Datei is für den Mist verantwortlich)

    Gruß Martin
     
  3. Yorgos

    Yorgos Viertel Gigabyte

    In der aktuellen Version macht der Norton Pack mit Firewall und Anti Viren Programm mehr Probleme als
    das es eine Installation wert ist. Die Probleme bestehen aus Programmfehlern und extrem langen Ladezeiten der Norton
    Software. Im Internet findet man zahlreiche Lösungsansätze, die aber entweder recht kompliziert sind, oder meistens das Problem nur teilweise lösen. Wer dennoch nicht auf die Norton Programme verzichten will, der sollte sich den Microsoft Patch aufspielen (Vezögerung durch Virenscanner-Patch Q309376) und regelmäßig die Support Sites besuchen, um nach neuen Patches Ausschau zu halten.
    http://www.pqtuning-downloads.de/
     
  4. nogel

    nogel Byte

    warscheinlich kommen eure pentiums nicht hinterher ;)
    ich weiß, ist schwachsinn war nur ein witz...
    klingt so als würde es an norton liegen, obwohl ich viele leute kenne, die zwar norton AV installiert haben, aber das booten normal klappt.
    ich würd mal probieren ob das problem noch da ist, wenn ihr norton nicht mit startet...
     
  5. ich habe ein penitum4 2,0Ghz; 256MB Ram, aber bei mir kommt das ja nur manchmal woran liegt das dann??
     
  6. chrissg321

    chrissg321 Viertel Gigabyte

    Bei meinem Kumpel kommt der WindowsStart-Sound wegen Norton Antivirus 5 Min zu spät. Er hat WinXP Home und nen PC mit nem R3 933Mhz. Des juckt ihn aber nicht (mehr).
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen