Windows ME Installer

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Langer1, 6. September 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Langer1

    Langer1 ROM

    Registriert seit:
    6. September 2001
    Beiträge:
    2
    Wenn ich WORD 2000 öffne, meldet sich WINDOWS ME und konfiguriert den Programmstart mit blauem "Laufbalken" neu. Das ist auf die Dauer lästig, kann man das abstellen? Das gilt übrigens auch für FRONTPAGE 2000.
    DOC-Dateien lassen sich auf Grund dieser neuen "Konfiguration" nicht direkt starten, angeblich wird der Pfad nicht gefunden. Danach startet WORD leer.
    Wer kann helfen?
    Langer1
     
  2. Jörn Stadelmann

    Jörn Stadelmann Viertel Gigabyte

    Registriert seit:
    7. April 2001
    Beiträge:
    4.450
    Dann eben im Word bzw Frontüage Setup.

    J2x
     
  3. Langer1

    Langer1 ROM

    Registriert seit:
    6. September 2001
    Beiträge:
    2
    Hi j2x
    danke für Hinweis. Funktioniert leider nicht, habe nur WORD 2000 als einzelnes Programm, kein Office Paket.
    Trotzdem danke.
    Langer1
     
  4. Jörn Stadelmann

    Jörn Stadelmann Viertel Gigabyte

    Registriert seit:
    7. April 2001
    Beiträge:
    4.450
    Da hast du bei der Office2000 Installation wohl so einiges versaubeutelt.

    Starte das Office-Setup , wähle Office anpassen oder so ähnlich und Überprüfe die Installationsoptionen. Wenn du dich damit nicht so recht auskennst, Klicke z.B auf WORD und wähle "Alles vom Arbeitsplatz starten". Dasselbe für Frontpage

    J2x
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen