windows media player

Dieses Thema im Forum "Software allgemein" wurde erstellt von fire_fighter112, 21. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. fire_fighter112

    fire_fighter112 ROM

    Registriert seit:
    21. Juli 2005
    Beiträge:
    3
    Hallo,

    folgendes Problem habe mir den Media player 10 runtergeladen.
    Wollte ein Video anschauen was ein Kumpel mit ner Digitalkamerad gemacht hat.
    Leider kann der Player das Video nicht abspielen und sagt mir es fehlt ein Codec. Habe schon bei google gesucht nur leider da keinen Codec für Windows media player 10 gefunden! Wer kann mir helfen?!?
     
  2. whisky

    whisky Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2001
    Beiträge:
    11.014
    Was wird das wohl für einen Digicam sein...
     
  3. franzkat

    franzkat CD-R 80

    Registriert seit:
    16. Juni 2002
    Beiträge:
    9.246
  4. fire_fighter112

    fire_fighter112 ROM

    Registriert seit:
    21. Juli 2005
    Beiträge:
    3
    danke,
    für die schnellen antworten und wenn ich weiß welchen codec ich benötige von welcher seite bekomm ich ihn dann?
     
  5. Nevok

    Nevok Ganzes Gigabyte

    Registriert seit:
    3. Oktober 2002
    Beiträge:
    12.196
    Schon mal was von :google: gehört? :aua: :rolleyes:
     
  6. fire_fighter112

    fire_fighter112 ROM

    Registriert seit:
    21. Juli 2005
    Beiträge:
    3

    mal bitte ersten beitrag lesen....

    bin ja nicht ganz dusslig...

    ja, ja wer lesen kann...
     
  7. Nevok

    Nevok Ganzes Gigabyte

    Registriert seit:
    3. Oktober 2002
    Beiträge:
    12.196
    Nun ja, dann weißt du ja, was du tun mußt, wenn du der Empfehlung von franzkat folgst...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen