Windows Media Player

Dieses Thema im Forum "Software allgemein" wurde erstellt von Cyberarchie, 10. Februar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Cyberarchie

    Cyberarchie Byte

    Registriert seit:
    4. Januar 2006
    Beiträge:
    26
    Hi,
    seit geraumer Zeit startet mein Media Player 10 nicht mehr.Es kommt erst kurz die Oberfläche,und dann hängt er sich auf.Desweiteren bringt mein IE manchmal den Fehler,dass die Media Player Core Datei nicht richtig geladen werden konnte.Habe ihn schon versucht neu zu installieren,ging aber nicht (Steup bricht mittendrinne ab).Danke im Voraus :)

    Settings:
    Win XP Home SP2
    Intel 2 GHz
    NX6200AX 256 MB
    512 MB RAM
     
  2. Iljuschin

    Iljuschin Kbyte

    Registriert seit:
    15. September 2000
    Beiträge:
    241
    Hast du vielleicht irgendeine andere Software installiert oder neue Codecs?

    MfG
    Iljuschin
     
  3. Cyberarchie

    Cyberarchie Byte

    Registriert seit:
    4. Januar 2006
    Beiträge:
    26
    Einen neuen Codecs.Der war aber für VLC-Media Player
     
  4. Goom500

    Goom500 Byte

    Registriert seit:
    9. Februar 2006
    Beiträge:
    38
    Vielleicht reicht es auch schon ne systemwiederherstellung (unter zubehör ) zu machen , nehm einfach einen tag an dem alles noch lief !!! Das geht natürlich nur wenn es in den letzten zehn Tagen kaput gegangen ist !!!:aua:
     
  5. Iljuschin

    Iljuschin Kbyte

    Registriert seit:
    15. September 2000
    Beiträge:
    241
    Vielleicht klappt es mit der Systemwiederherstellung. Codecs werden nämlich vom System für alle Player zu Verfügung gestellt und sie vertragen sich manchmal untereinander nicht. Kannst du diesen Codec deinstallieren?

    MfG
    Iljuschin
     
  6. Cyberarchie

    Cyberarchie Byte

    Registriert seit:
    4. Januar 2006
    Beiträge:
    26
    nein,kann ich leider nicht,obwohl ich auch nicht glaube,dass es daran liegt.Und einen wiederherstellungspunkt hab ich auch nicht :(
     
  7. Cyberarchie

    Cyberarchie Byte

    Registriert seit:
    4. Januar 2006
    Beiträge:
    26
    ich habs geschafft ;)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen