Windows Problem!! Tritt bei mehreren Systemen auf!!

Dieses Thema im Forum "Software allgemein" wurde erstellt von f3l1x, 19. Februar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. f3l1x

    f3l1x ROM

    Registriert seit:
    19. Februar 2006
    Beiträge:
    1
    :aua:

    1. windows zeichen bleibt verlängert 3x
    2. beimloggen maus hakt stockende bewegung
    browser + itunes + winamp
    3. maus bleibt stehen oder wird ausgeblendet -> spiele (civilzation 4 + steam)
    4. hohe auslastung (keine besondrern aufälligkeiten im task manahger
    5. ton verzerrt hakt stock, wiederholen


    bei einem freund

    windows prof.
    power dvd



    Guten Tag,
    ich habe seit gestern Abend ein schwerwiegendes Problem mit meinem Computer.
    Es handelt sich um eine Art Verlangsamung und Problemen bei der Software.
    Vorerst nun hier kurz eine Liste meiner Hardware Komponente:

    * System: Windows XP Professional Version 2002 Service Pack 2
    * Arbeitsspeicher: 512 DDR Ram
    * CPU: AMD Athlon XP 2800+
    * Mainboard: ASUS A7N8X-E
    * Grafikkarte: Nvidia GeForce Ti 4200 mit AGP8X
    * Festplatten: 1.ST380022A (C: 80 GB + meinem boot-Windows drauf)
    2.Samsung SP1614 N (D: 160 Gb)
    * Tastatur und Maus von Logitech (Maus: Mx 510 und Tastatur Cordless)
    * Sound und Netzwerkkarte ist OnBoard

    Nun zu den Problemen.
    Mein Pc weist seit gestern sehr merkwürdige "Symptome" auf:
    1. Wenn ich meinen Pc hochfahre, dann erscheint das Windows-Logo stockend und verharrt dort
    3x länger als bei den Bootvorgängen davor.

    2. Beim späteren Einloggen zum Desktop bewegt sich meine Maus nur stockend, jedoch lädt danach mein
    System die Autostart-Programme genauso schnell wie zuvor.

    3. Außerdem stockt und hakt die Maus bei Anwendungen wie ITunes, Winamp und meinen Browsern Mozilla
    Firefox sowie dem Windows Internet Browser sehr.

    4. Es ist auch merkwürdig, dass mein Pc, trotz keinen auffälligen Programmen im Task-Manager, eine
    total hohe Auslastung aufweißt!
    Bei keiner Bewegung der Maus und keinerlei Laden eines Programmes normal zwischen 2-5 %, jedoch bei
    geladenem ITunes ca. 70-80 % und bei Mozilla Firefox auch!!
    Wenn ich Musik abspiele und Surfe kann man sich wohl Ausdenken was passiert :)
    Es stockt und hakt die Maus extrem und das System ist so arg verlangsamt!

    5. Hinzu fällt mir auf, dass wenn ich Videos und Musik abspiele (Beispielsweise ITunes oder Power DVD)
    der Ton verzerrt ist und teilweise hakt.

    Und nun kommt etwas total skuriles:
    Bei meinem Freund sind die selben Probleme aufgetreten! Genau die gleichen!
    Wir haben probiert Gemeinsamkeiten zwischen den Systemen festzustellen, jedoch ist und jedigleich auf-
    gefallen, dass wir Windows Xp Prof. benutzen und Nvidia Grafikarten haben.
    Er hat übrigens schon die Treiber seiner Nvidia-Karte ausgetauscht um zu sehen ob dies das Problem viel-
    leicht behebt... FEHLSCHLAG!

    Bitte helft mir!!

    Felix
     
  2. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.976
    Hi!
    Ihr solltet Eure Systeme mal auf Viren, Trojaner oder Hijacker überprüfen.
    Gruß, Andreas
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen