Windows Probleme ohne Ende ...

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von knutschkulla, 4. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. knutschkulla

    knutschkulla Kbyte

    Registriert seit:
    3. April 2005
    Beiträge:
    238
    Also mein rechner spinnt seit wochen rum, habe ihn heute weil er ca 10minuten zum hochfahren brauch komplett neu gemacht. Dann beim installieren von komponenten stürzte er ab und ging nicht mehr an, netzteil hinüber, okay neues eingebaut.

    dann war er wieder etwas schneller, aber jetzt nicht mehr :aua:

    Er ist wieder langsam, und der messenger von msn geht auch nicht :-(

    Keine Verbindung zum netz.

    Was hat mein pc nur? Zur zeit?

    Rechner:
    Prozessor: AMD Athlon XP 2600+
    Board: MSI KD4A Ultra
    Grafik: ATI Radeon 9250 SE
    Festplatten: 1x 250GB, 1x 200GB
    Betriebssystem: Win XP Prof. + Sp 1 + 2
     
  2. deoroller

    deoroller Wandelndes Forum

    Registriert seit:
    18. Juli 2000
    Beiträge:
    116.635
    Das Netzteil könnte weitere Bauteile geschädigt haben, als es ins Nirvana überging - kamm vorkommen, wenn es große Stromschwankungen gegeben hat.

    Wie sind denn die Spannungswerte bei 12V/5V/3,3V?
    Kann man im BIOS ablesen, besser ist es aber unter Belastung in Windows, z.B. mit Speedfan.
    Du kannst ja im Hintergrund einen Benchmark ablaufen lassen und dabei messen.

    Auch schon mal den RAM mit memtest86+ getestet?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen