Windows Schnellstartleiste

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Fleckenteufel, 22. Dezember 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo

    Ich hab bisher immer die Schnellstartleiste benutzt welche aber plötzlich irgentwie nicht mehr richtig funktioniert.Ich muß immer nach jeden Neustart den Haken wieder reinmachen damit sie wieder da ist.Woran kann da liegen.Windows XP Home SP2 aktueller Stand

    MFG
     
  2. falcon25

    falcon25 Halbes Megabyte

    Registriert seit:
    9. Juni 2005
    Beiträge:
    568
    Start/Ausführen regedit eingeben
    HKEY_CURRENT_USER\ Software\ Microsoft\ Windows\ CurrentVersion\ Policies\ Explorer
    poste mal alle Einträge die dort in der rechten Fensterhälfte stehn .

    falls unter dem Pfad
    HKEY_LOCAL_MACHINE\ Software\ Microsoft\ Windows\ CurrentVersion\ Policies\
    auch ein Explorer-Schlüssel stehn sollte , ebenfalls .
     
  3. Zu 1.

    ClearRecentDocsOnExit
    NoActiveDesktop
    NoDriveTypeAutoRun
    NoLowDiskSpaceChecks
    NoRecentDocsHistory
    NoSaveSettings
    NoSMBalloonTip

    Zu 2.

    NoStrCmpLogical
    NoResolveSearch
    LinkResolveIgnoreLinkInfo

    Das sind alle.

    MFG
     
  4. falcon25

    falcon25 Halbes Megabyte

    Registriert seit:
    9. Juni 2005
    Beiträge:
    568
    rechtsklick auf NoSaveSettings , löschen .
    Rechner neustarten - Haken rein in die Schnellstartleiste .
    beim nächsten Neustart müßte er dann eigentlich noch drin sein .

    merry Xmas
     
  5. Ok.Danke jetzt hauts hin.

    MFG
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen