Windows Schutzfehler auf ME

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Gerhard Sch., 5. August 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. :heul:
    Hallo,

    beim Hochfahren bevor der Me-Bildschirm erscheint kommt folgende Fehlermeldung: Windowsschutzfehler - Bitte starten Sie neu - das System ist angehalten.
    Der abgesicherte Modus geht.
    Der Fehler ist aufgetreten nachdem ich Maus, Tastatur und Bildschirm kurzeitig an einem anderen Rechner angeschlossen hatte und danach wieder umgesteckt habe( habe vergessen meinen PC vorher runterzufahren!!)

    Wer kann mir sagen wie ich meine Daten im abgesichterten Modus sichern kann? oder ohne Neuinstallation des Betriebssystems meinen Rechner im wieder zum Laufen bringe?

    Danke!! :)
     
  2. deoroller

    deoroller Wandelndes Forum

    Versuche es mit dem Backup, das kurz vor der "Zwangstrennung" von Maus und Tastatur gemacht wurde.
     
  3. Weist du was probiere mal am Dos Promt scandisk/fixmbr einzugeben und proste was dann kommt :) :) :) :) :) :)
     
  4. dieschi

    dieschi CD-R 80

    Bisschen übertrieben das mit fixmbr ...

    @gerhard

    Hatte das selbst auch schon ein paarmal ...

    deorollers Tipp sollte dein Problem beseitigen!

    ME kommt manchmal etwas aus dem Tritt, mit dem Wiederherstellen der zuletzt einwandfrei laufenden SystemConfig biegste das wieder gerade ..
     
  5. franzkat

    franzkat CD-R 80

    Das ist freundlich ausgedrückt :)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen