Windows spinnt total

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von hildenbrandj, 3. Juli 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hildenbrandj

    hildenbrandj Kbyte

    Registriert seit:
    1. April 2002
    Beiträge:
    364
    Irgendwie weißt mein PC mit WIndows XP von Tag zu Tag mehr Fehler auf.
    Ein Paar Beispiele:
    Der PC braucht sehr lange zum Herunterfahren(fährt aber innerhalb 1er Minute hoch)
    Wenn ich Dateien lösche muss ich erst einmal auf zurück klicken und den Ordner dann wieder öffnen das die Dateien verschwunden sind.
    Das Hintergrundbild auf dem Desktop ist einfach bis zum nächsten Neustart einfach verschwunden nachdem man ein Vollbild Programm ausführt.
    Der PC stürzt relativ oft ab, besser gesagt bleibt er hängen und man kann gar nichts mehr machen nciht mal mehr den TaskManager öffnen.

    Was kann ich dagegen machen??
    Kann man da irgendwie ein Programm durchlaufen lassen oder am besten Formatieren und Windows neu aufspielen?
    Danke
    [Diese Nachricht wurde von hildenbrandj am 03.07.2003 | 21:02 geändert.]
     
  2. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Hallo,

    nicht zweimal entpacken, nur soweit entpacken bis du die
    memtest86-30.iso hast.

    Dann in Nero unter <DATEI> <CD Image brennen> auswählen.
    Vorher neue Zusammenstellung beim Start von Nero wegklicken.

    Nero brennt dann die Boot-CD...
    Eventuell im Bios die Bootoptionen so umstellen dass du auch
    von CD booten kannst.

    Gruss Wolfgang
     
  3. hildenbrandj

    hildenbrandj Kbyte

    Registriert seit:
    1. April 2002
    Beiträge:
    364
    Danke.
    Ich habe das Iso I}mage dort heruntergeladen(memtest86-3.iso.rar)
    Dann habe ich es 2 mal entpackt und hatte dann letztendlich 3 Dateien die wären BOOT,MEMTEST und MEMTEST.IMG
    Jetzt habe ich die MEMTEST.IMG mit Nero als Image auf eine CD gebrannt, doch wenn ich von der CD Booten will, kommt immer DISK BOOT FAILURE.
    Wie kann ich die CD brennen, das sie funktioniert?
    Danke
     
  4. Schugy

    Schugy Viertel Gigabyte

    Registriert seit:
    10. Juli 2001
    Beiträge:
    2.587
    Auf jeden Fall mal Festplatte checken (Hersteller-Tool, Dateisystem per Scandisk) und mal von http://memtest86.com das Iso-Image runterladen, auf CD brennen und davon booten.

    Dann besonders Test 5 10 mal durchlaufen lassen und gucken, ob der Speicher ordentlich arbeitet oder die Daten korrumpiert.

    MfG

    Schugy
     
  5. hildenbrandj

    hildenbrandj Kbyte

    Registriert seit:
    1. April 2002
    Beiträge:
    364
    Meine ist auch im Urlaub deswegen poste ich ja hier :-) also:
    AMD Athlon Thunderbird 1400 @ 1050mhz(tempgeregelter Kühler)
    MAINBOARD: MSI K7N2-G
    Ram: "2* Infineon+Infineon 333mhz Speicher =512 mb
    Netzteil: Coba +3,3v=28a +5v=35 A +12V=15A
    sonstiges: Elsa Geforce 3 Ti 200 Passiv gekühlt aber ganz kühl beim anfassen
    Fritz Card PCI
    Aopen CRW 4850

    Win XP +SP1

    Ach ja gehäuselüfter *2

    So jetzt besser?!?!?!
    [Diese Nachricht wurde von hildenbrandj am 03.07.2003 | 22:07 geändert.]
     
  6. goemichel

    goemichel Guest

    Hi,
    meine Kristallkugel ist gerade auf Urlaub ;) . Was hast du denn für \'nen Rechner, Also: Prozessor, Mobo, Ram, Netzteil (Amperewerte ablesen), sonstige verbaute hardware, WinXP mit SP1 etc. ?

    Ohne weitere Angaben wird dir niemand helfen können.

    grüße, michel
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen