windows systemfehler/ ip-interessenkonflikt

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von apo13, 16. Mai 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. apo13

    apo13 ROM

    Registriert seit:
    2. März 2004
    Beiträge:
    5
    hallo gemeinde,
    bin ich eine weile am surfen oder downloaden, reisst die leitung (1und1/telekom/dsl-flat) und in der taskleiste (Windows XP Prof) erscheint ein gelbes warndreieck mit dem hinweis "Windows-Systemfehler; Es besteht ein IP-ADRESSENKONFLIKT mit einem anderem System im Netzwerk". dies hat zur folge, dass ich mich neu einwählen lassen muss. d.h. längere datentransfers sind nicht möglich. kann jemand BITTE weiterhelfen, bin mit meinem latein am ende...
    danke
    hermes:aua:
     
  2. apo13

    apo13 ROM

    Registriert seit:
    2. März 2004
    Beiträge:
    5
    Hi Wolle,
    vielen Dank für den hinweis, nur kann ich mit dieser info nichts angangen. wir sind eine wg und an dem router sind zwei rechner angeschlossen. steh mit netzwekkarten/ip-adressen völlig im regen???
    wie bekomme ich raus, welche komponenten welche ip-adressen benutzen/missbrauchen ?
    :aua:
    :bet:
    :D
    :aua:
    gruss
    hermes
     
  3. wu-wolle

    wu-wolle Halbes Gigabyte

    Registriert seit:
    26. Juli 2003
    Beiträge:
    5.305
    Hallo apo13
    Deine anderen Threads habe ich gelöscht. Ein Thread reich und wird auch bestimmt gelesen werden.
    Bitte lesen:
    http://www.pcwelt.de/forum/nutzungsbedingungen.html
    _______________________________

    Die Meldung bedeutet einfach nur, dass irgendeine Komponente in deinem Netzwerk eine identische IP wie dein Rechner benutzt. Das kann ein Router, ein anderer Rechner oder sonst eine Komponente sein. Ebenso wäre es möglich dass vielleicht eine "ausgeblendete" Netzwerkkarte diese Adresse bereits benutzt..

    Grüsse
    wolle
     
  4. sloslite

    sloslite ROM

    Registriert seit:
    28. Mai 2007
    Beiträge:
    2
    Leuts - genau das Problem hab seit Jüngsten auch. Klar beide C. nutzen die gleiche zugewiesene IP. Jedoch seit Jahr und Tag praktiziere das ohne Probleme, nur einen Switsch vorgeschaltet. Ein C mit Torrent, einer mit eMule mit XP Home.
    Mein Provider mahnte mich mal vor Längerem an ich würde P2P nutzen, es wäre verboten!!!(Unsinn)- mit zwei C. und ich solle einen Router vorschalten. Würde angeblich das Leistungspaket umgehen!!!!(dümmliche Argumentation!!!)
    Vor zwei Monaten habe auf XP Prof(Org) umgerüstet, seitdem habe dieses Problem. Allerdings werde nur seltenst aus dem Netz geworfen - wenn Downloads vom Bittorrent an die Leistungsgrenzen stoßen. eMule wird öfters ausgebremst. Auf diesem C. mit eMule wird auch dieser Systemfehler angezeigt, nicht auf dem Torrentcomp.
    Weiss auch aus der Vergangenheit wo beide auf einem C. liefen, sie vertragen sich nicht und eMule wurde geblockt.
    Im Moment trage mich mit dem Versuch Linux vorzuschalten, um dieses Problem zu beheben.
    sloslite
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen