1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Windows ...Windoof????

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von HolgStar, 2. Juli 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. HolgStar

    HolgStar ROM

    Ich habe vor kurzen mein System gebügelt, weil einfach zu viel Schrott auf der Platte war. Nun wollte ich Windows98SE neu aufsetzten, da bekomme ich bei der Installation einen netten schweren Ausnahmefehler und einen Systemabsturz. Danach läuft NIX mehr! Neustart hilft nicht, das System bleibt einfach beim booten stehen (habe auch schon mal 30 min gewartet und nichts ist passiert). Ich habe einen AMD-K6 2 500MhZ mit 2*64 MB PC100 Ram, eine Riva TNT-2 Grafikkarte und eine 100 Mbit Netztwerkarte. Mein Board ist ein Biostar 5ALC...irgendwas. Was kann ich tun damit das Ding wieder mit Windows läuft?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen