1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Windows XP Boot-Vorgang

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von and11, 21. Oktober 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. and11

    and11 ROM

    Bei Booten kommt die Fehlermeldung: "Cannot connect to file system. Service not running". Es dauert noch ca. 70 Sekunden ab dieser Fehlermeldung, bevor ich den Wndows Eplorer öffnen kann bzw. überhaut irgendeine Anwendug aufrufbar ist ! Was kann ich tun?
     
  2. franzkat

    franzkat CD-R 80

    @kukkuck

    >...und sieh dir mal an, was da so alles im Autostart steht. Irgendwas davon (oder vielleicht ein Dienst) bekommt keine Verbindung

    Na, dann wissen wir ja genau Bescheid. Da wären wir ja alleine nie drauf gekommen.
    ;)
     
  3. specialist7

    specialist7 Kbyte

  4. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Hallo,

    hast du vielleicht irgend einen wichtigen Systemdienst abgeschaltet (deaktiviert) ??.

    Grüße
    Wolfgang
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen