1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Windows XP CPU-Auslastung 100 Prozent

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Stivi, 20. Juli 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Stivi

    Stivi Byte

    Hallo,
    bei meinem Windows XP PC kommt es manchmal vor, dass direkt nach dem Start die CPU-Auslastung in Windows 100 Prozent beträgt. Erst wenn man die Datei Sdll.exe im Taskmanager unter Prozesse beendet, geht dies AUslastung wieder runter.

    Woran könnte das liegen?
    Bitte helft mir!
    Danke im Vorraus
     
  2. derwodaso

    derwodaso Byte

    würd ich auch machen.
    wenn alles sauber weiterläuft ist doch alles super
     
  3. Issy

    Issy Byte

    hallo,
    hab zwar keine ahnung, von welchem programm die sdll.exe stammt, aber wenn du sie eh beendest, nimm sie doch einfach aus dem autostart.

    >> unter option "ausführen" msconfig eingeben,<<
    >> registerkarte "autostart" wählen. <<
    >> den entsprechenden haken entfernen.<<

    geht bei win98 / win me / und win xp / - nicht bei win2000
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen