1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

WINDOWS XP INSTALL

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von hobby53, 18. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hobby53

    hobby53 Byte

    Nachdem ich Xp fertig installiert habe startet es nur bis zum schwarzen schirm und steht dann.
    Habe es auf einer anderen festplatte versucht aber auch das gleiche. (bei neu oder update ist egall)
    Installationsvorgang update :
    Nach setup xp installieren nummer eingeben dann ist der neustart des pc dann installation fertig
    bei neustart steht bereits im bootmenü windows oder xp start
    beim start zuerst der balken dann schwarzer Bildschirm mit xp sybol dann steht alles

    wer kann mir helfen
     
  2. wini

    wini ROM

    hei

    Bildschirm mit symbol
    Xp war bei mir schon mal gelaufen, da ein fehler bei mir auftrat habe ich die platte formartiert und wollte es neu aufsetzen das aber unmöglich war da immer ein zeile xx... fehler auftrat. habe neue ram eingetzt 2x 256. installation geht jetzt bis zu diesen bildschirm.

    mfg
    wini
     
  3. hobby53

    hobby53 Byte

    Hi wini,

    Beim ersten Neustart nach der fertigen Installation kann es nach dem Balken und dem Logo schon mal bei einem langsamen PC
    5 Minuten dauern bis ne Menge Treiber geladen sind.
    Oder ist es das nicht ?

    mfg
    hobby53
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen