Windows-xp Installations problem

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von XuDaBit, 2. Dezember 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. XuDaBit

    XuDaBit ROM

    Registriert seit:
    2. Dezember 2005
    Beiträge:
    2
    Hallo,
    ich habe ein Problem bei der Neu installation von Windows-XP.
    Der Grund warum ich es neu aufsetzen will (muss) ist das sich der rechner sich mit einem Bluescreen aufgehängt hat und dann nicht mehr hochgefahren ist!
    Seltsam war dann noch das als ich es neu installieren wollte die Systmpartition als leer angezeigt wurde!
    Jedenfalls habe ich das Problem das ich wenn ich Windows-XP installieren will nach 99% die Melldung bekomme das die datei "NTDETECT.COM" nicht kopiert werden kann.
    Falls ich probiere diese datei zu überspringen kommt die selbe Fehlermeldung wieder nur bei der nächsten Datei.
    Ich habe es nun schon mit mehreren Cd´s von Freunden ausprobiert allerdings funktioniert es bei keiner und bleibt immer an der selbe Stelle hängen!
    Wenn ich alle Dateien überspringt zeigt er mir an das die Dateien die nötig wärenum Win XP zu installieren fehlen. Is ja irgendwie auch klar!

    Ich glaube nicht das es an der Cd liegt da es dann ja nicht bei 3 CDs gleichzeitig aufgetrehten wäre!

    Mein System:
    - Amd Athlon64 3000+
    - MSI K8n Sli Platinum
    - NVidia NX6600GT 128mb
    - 1024 mb Ram FSB400
    - DVD-Laufwerk, DVD-Brenner (Es funktioniert in beiden Laufwerken nicht).
    - Maxtor Diamondmax 200GB
    - 500Watt Netzteil

    Ich habs jetz ma so ausführlich wie möglich gemacht.

    :bitte: helft mir!

    MfG
    XuDaBit
     
  2. deoroller

    deoroller Wandelndes Forum

    Registriert seit:
    18. Juli 2000
    Beiträge:
    116.634
    Dann lade dir mal das Überprüfungstool für die Festplatte von der Maxtor-Homepage und überpüfe die Platte damit.
     
  3. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Hallo,

    sieht nach einem Hardware-Defekt aus, da nutzt es wenig die Install-CD's zu tauschen. Überprüfung der Festplatte wie schon angesprochen, dann Speichertest (RAM) mit memtest86+ zu erhalten unter: www.memtest.org

    Dann geht es weiter mit dem testweisen Austausch des Netzteils... 500 Watt klingt nach Marke "Ich bin doch nich blöd"..

    Wolfgang77
     
  4. XuDaBit

    XuDaBit ROM

    Registriert seit:
    2. Dezember 2005
    Beiträge:
    2
    Ich glaub ich habs!
    Ich hab immer die schnell-formatierung gemacht da er sonst abgestürzt ist (hab ich zumindest geglaubt).
    Bei der normalen formatierung hing er immer bei 2% hängen un dich hab reset gemacht.
    Ich hab ihn jetzt mal durchlaufen lassen und ich bekam die meldung das die Festplatte nen schlag hat!
    Also werd ich morgen meine Festplatte umtauschen ich hoffe ich bekomme gleich eine neue da ich sehr viel mit meinem Pc mache!

    P.S.:
    Was meinst du damit?
     
  5. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    War nur eine Anspielung auf die Billignetzteile die oft Probleme verursachen, 500 Watt für 30 Euro.

    Die Festplatte kannst du ja testen mit:

    Maxtor/Quantum: (Powermax)
    www.maxtor.com/de/support/downloads/powermax.htm

    Speichertest mit der Boot-CD (memtest86) kann nicht schaden, da siehst du auch ob die Kiste sonst keine Fehler hat. Kannst natürlich auch mit einer Linux Knoppix CD booten und schauen ob das läuft.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen