WinFax 9,0 mit Analogem Modem Aztech2800

Dieses Thema im Forum "Software allgemein" wurde erstellt von bb3005, 10. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. bb3005

    bb3005 ROM

    Registriert seit:
    10. September 2002
    Beiträge:
    1
    Hallo,

    habe einen neuen Rechner mit einem Anolgen internem Modem Aztech CNR 2800. Hab nun das WinFax Version 9.0 unter Windows XP Prof. Installiert.

    Mein Problem ist nun das ich Einwandfrei Faxe empfangen kann und leider keine senden kann. Es springt zwar kurz das Gegenfax an aber dann kommt bei dem Fax die Meldung "Übertragungsstörung" und beim WinFax die Meldung Status "Parameterfehler".

    Habe alles Mögliche versucht was einzustellen am Modem oder in der Software...aber nix !

    Vielleicht kann mir hier einer Helfen oder vielleicht gibt es eine einfache Software die 100 % laufen würde ?

    Gruß

    N.
     
  2. Bow-Bonn

    Bow-Bonn Kbyte

    Registriert seit:
    19. Mai 2001
    Beiträge:
    180
    Moin bb3005!

    Habe das Problem - ähnlich - auch gehabt. Meistens liegt es daran, daß man das Modem (9800V 56k USB) auch zum surfen nutzt.

    Mein Modem kann nur das eine (Fax, AB, ...) oder das andere (surfen). D.H.: wenn du das eine gemacht hast und das andere machen willst, dann mußt Du das System neu booten.

    Das ist eine Möglichkeit.

    Die ander Möglichkeit sind die einstellungen des Modems. Hier solltest Du mal bei AZTECH auf die Homepage ud Dir die Einstellungen durchgeben lassen oder mal Deinen Provider (Telekom, Netcologne, ...) fragen, ob Du irgendwelche Sonderparameter eingeben mußt, je nach Leitungstyp und "Umsetzer".

    Viel Glück...

    Bow
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen