WinME Desktop-Datei verursacht Fehler

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Largo, 7. April 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Largo

    Largo ROM

    Registriert seit:
    28. Dezember 2002
    Beiträge:
    7
    Hallo,

    im Normalfall erscheint auf meinem Bildschirm nach dem Einschalten des Rechners mein eingestelltes Hintergrundbild; dann verschwindet
    es, die Desktop-Ikons werden eingerichtet und das Hintergrundbild kommt wieder hervor. Jetzt erscheint in diesem Stadium des
    Hochfahrens kein Hintergrundbild mehr sondern folgende Meldung:

    <Internet Explorer Scriptfehler. In dem Script auf dieser Seite ist ein Fehler aufgetreten.
    Zeile: 3
    Zeichen: 1
    Fehler: Syntaxfehler
    Code: 0
    URL: file:\\C:\WINDOWS\Anwendungsdaten\Microsoft\Internet
    Explorer\Desktop.htt.
    Soll diese Seite weiter ausgeführt werden? Ja/Nein>

    Bei beiden Antwortmöglichkeiten verschwindet zwar diese Meldung,
    aber das Hintergrundbild erscheint nicht wieder. Der Bildschirm zeigt
    nur die Ikons auf weiss-gelblichen Farbton.

    Als Lösungsversuch habe ich die genannte Desktop-Datei durch ein
    Backup dieser Datei ersetzt, das zu einem Zeitpunkt angelegt wurde,
    als noch alles in Ordnung war. Gebracht hat es allerdings nichts.

    Habe ich die obige Frage mit <Ja> beantwortet, kann ich das
    Hintergrundbild temporär, d.h. bis zum Herunterfahren des Rechners
    über >Anzeige-->Register Hintergrund> wieder herstellen, aber
    bei einem Neustart ist das Problem wieder da.
    Nun Frage ich, wer weiss eine Lösungsmöglichkeit? Danke für jeden
    Hinweis.
    Gruss
    Kay
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen