WinNT Rechner schaltet nicht ab!

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von socratix, 28. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. socratix

    socratix Byte

    Registriert seit:
    22. Oktober 2000
    Beiträge:
    12
    Seit kurzem bin ich EDV Kustos und hab folgendes Problem:
    Wir haben in der Fa. neue Rechner im Netz bekommen, auf denen WinNT installiert wurde.
    Leider schalten sich diese PC}s beim Runterfahren nicht aus!
    Auf das händische Ausschalten zu warten ist recht lästig!
    Ich versuchte das Problem mit allen einschlägigen Ratschlägen in den Griff zu bekommen, jedoch vergebens.
    Andere Einstellungen in der Registry und im PowerMangagement des Bios nützen nichts. Angeblich sollte das bei einem ATX Board aber klappen. Neue PC}s haben doch wohl ein ATX-Board?!
    Wer kann mir weiterhelfen?
    lg hannes
     
  2. baspro

    baspro Byte

    Registriert seit:
    30. September 2002
    Beiträge:
    126
    Ja du hast recht jeder neue Rechner hat normaler weise
    ein ATX-Board und ATX-Netzteil.
    Der Support von APM "Advanced Power Management" ist
    allerdings bei Win NT nicht besonders ausgereift.
    Du sollstes auf jedenfall erst mal den neuesten Service
    Pack (SP 6a) installieren.
    Hier hab ich noch einen Link bei dem beschrieben wird
    was du machen musst das sich der Rechner bei WIN NT
    auch ausschaltet.

    http://www.winfaq.de/faq_html/tip0227.htm
    Viel Glück beim Ausprobieren
    by Baspro
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen