1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

WinOnCD 5.0

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Kuschelwuschel, 7. Mai 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Kuschelwuschel

    Kuschelwuschel ROM

    Registriert seit:
    7. Mai 2002
    Beiträge:
    1
    Seit ein paar Wochen bin ich stolzer Besitzer eines neuen Aldi Rechners.
    Egal welches Betriebssystem ich aufspiele( Win98SE/WinME), es funktioniert kein WinONCD5.0 mehr.

    Ich habe WinOnCd5.0 installiert, was auch problemlos funzte.
    Nur beim Start des Programm verabschiedet sich der Rechner mit der Meldung "Fehler in User.exe".
    Ich habe nur das Betriebssytem und WinOnCD drauf, aber immer die selbe Meldung.
    Auch ein Versuch mit meinen alten Komponenten (DVD, Brenner) aus dem vorgänger Rechner brachten keinen Erfolg. Also muß da irgendwas am Rechner nicht stimmen. Alle Updates und Servicepacks von Roxio sind auch drauf.

    Hat jemand ein ähnliches Problem oder kann sonst wie helfen?????
     
  2. duttie

    duttie Byte

    Registriert seit:
    14. Juni 2001
    Beiträge:
    57
    Hi. Wenn mich nicht alles täuscht siehet das wie ein Fehler in der User.exe aus.

    Du hast doch ne Windows-CD oder? Gib unter Start-Ausführen den Befehl SFC ein. Dann müsste ein kleines Programm starten mit dem man Windowsdateien wiederherstellen kann. Wie das Programm funktioniert habe ich leider vergessen - ist aber wirklich nicht schwer. Versuche die User.exe wiederherzustellen - vielleicht gehts dann wieder. Wiederherstellen natürlich von CD - wird sie verlangen.

    Machs gut. duttie
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen