WinOnCD - Photoalbum

Dieses Thema im Forum "Software allgemein" wurde erstellt von mm2, 30. Juli 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mm2

    mm2 Byte

    Registriert seit:
    7. Mai 2000
    Beiträge:
    17
    Hallo PC-Freaks,

    hat jemand sich auch schon mit dem Photoalbum von V5 herumgeschlagen. Auf den ersten Blick alles super. Aber dann: bestimmte Bilder werden bei der slideshow einfach übersprungen!! Dafür wird das Bild davor doppelt so lange angezeigt - damit endet die Musik wieder mit der show und es fällt erst mal garnicht auf.
    Es sind immer bestimmte Bilder! Bei der Show ohne Musik werden sie angezeigt!!! Bei der html-Show werden sie auch gezeigt. Nur nicht beim Video mit Musik. Weiss jemand einen Rat??? Ich wäre unendlich dankbar....
    Die Groesse der Bilder kann nicht schuld sein. Auf 704x576 sind sie auch alle gespeichert. Doch bestimmte Bilder will er einfach nicht verarbeiten.

    Übrigens: der Bildtext wird auch nicht gespeichert mit dem Projekt - scheint ein weiterer Bug zu sein!? Oder?
     
  2. mm2

    mm2 Byte

    Registriert seit:
    7. Mai 2000
    Beiträge:
    17
    da gibt es noch eine Ergänzung:
    ich habe die nicht angezeigten Bilder (im Bsp. 3) als separate Slideshow getestet. Dabei wurden die ersten 2 Bilder gezeigt, das dritte nicht. Wenn ich das dritte Bild aber an die erste Stelle setze, kommen alle 3 Bilder, wenn ich es an die zweite Stelle setze, wird wieder das dritte Bild (diesmal ein anderes) nicht angezeigt.
    Fazit: Es hängt nicht von den Bildern ab, sondern von der Reihenfolge der Bilder! Aber ein System habe ich leider noch nicht gefunden!!!!!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen