1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

WINXP führt meine Setup.exe nicht aus

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Waldkreis, 10. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Waldkreis

    Waldkreis ROM

    Hallo !!

    Ich hab ein Probelm mit Xp. Es führt einfach nicht meine setup.exe aus egal wie oft ich raufklicke. Auf anderen Pc funktioniert die setup.exe aber nciht bei mir kann mir jemand helfen ??

    Danke schon mal im voraus
     
  2. Panzer

    Panzer Kbyte

    wenn alle anderen"setup.exe"sonst bei dir funtionieren,solltest du dich vieleicht mal nach einem patch für dieses programm umschauhen.
    ich hatte ein ähnliches problem mti Anno,ließ sich auf xp nicht installieren,tum glück gabs da vom hersteller ne neue setup.exe
    sogar mit neusten patch.vieleicht hast du ja glück.
    Gruß!
     
  3. Waldkreis

    Waldkreis ROM

    Motor City Online
     
  4. Panzer

    Panzer Kbyte

    welche setup.exe?
    Gruß!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen