WinXP/I-net/VirtualMachine

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von ilchi, 20. Februar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ilchi

    ilchi ROM

    Registriert seit:
    19. Februar 2002
    Beiträge:
    1
    Wer hat aus der PCWelt einen heissen Tip?
    WinXP-Probleme nach De-Inst. e. Programms bzw. nach wiederherstellung im Repair-Modus:
    - bei Versuch e. I-netverb. (by Call ohne Anmeldg., ext.USB-Modem) Ansage:"kein Anschluss u. dieser Nummer oder" die Nr. ist unvollständig".Nummer u. Konfig.sind O.K. wie im lauffähig. Zustand.Neukonfig. bzw. Treiberneuinst.:"kein Anschluss..
    _ bei Öffnungsversuch d. "Encyclopadia Brit.": "unable to start the appl., the java virtual machine cannot be loaded, Klasse nicht registriert
    Gibt es ausser d. Neuinst. von WinXP noch e. anderen Weg?
    Thanks for coop
     
  2. Meracian

    Meracian Byte

    Registriert seit:
    4. November 2001
    Beiträge:
    58
    Moin, zu der Nummer - mal geschaut ob Du Deinem Modem irgendwie verklickert hast es soll eine 0 oder so vorwählen, also das Du oder die evtl. Soft gesagt hat, Du müßtest ne 0 für die Amtsleitung eingeben (An den Eigenschaften der Verbindung nachzusehen)?
    Zu Java:
    Java Virtual Machine ist ein spez. Programm, welches der Rechner installiert haben muss. Installier mal das hier, das hat bei mir geholfen:
    http://java.sun.com/j2se/

    Mera
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen