WinXP lässt AVM Fritzcard "stolpern"

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Jumper_07, 16. März 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Jumper_07

    Jumper_07 Byte

    Registriert seit:
    13. November 2002
    Beiträge:
    8
    Hallo zusammen,

    so langsam ist das Thema etwas für die SpezialistInnen:

    Seit meinem Wechsel von Win98SE auf WinXP SP2 gibts Probs mit meiner Fritzcard ISDN. Trotz Installation der neuesten AVM-Software (inkl. CAPI und Portfreigabe) "stottert" die ISDN-Kommunikation bei Browser-Verwendung IE und Firefox (zunächst Emfang von ca. 1 kB, dann minutenlang Pause, dann tröpfeln ein paar Bytes, wieder Pause...) - interessanterweise funktioniert der Download von Dateien einwandfrei! :eek: Habe bereits versucht die installierten Modems umzukonfigurieren - ohne Erfolg, da keine Änderungen. Auch Einsatz verschiedener Modems bringt nix...

    Installiert sind übrigens Antivir XP und Zonealarm (hier generic host erlaubt), XP-Firewall ist deaktiviert.

    Wer kann mir helfen und sich heute die "Gute-Tat"-Medaille verdienen ;-)?

    Danke im Voraus

    Kai

    Konfiguration Hardware:
    AMD 1500 auf K7S5A Pro (neusestes BIOS Update)
    512 MB RAM/Netzteil 350 W
    AGP GraKa
    AVM Fritzcard ISDN PCI
    (GraKa und ISDN-Karte teilen sich IRQ 11, lässt sich weder im BIOS noch unter XP einstellen - Wechsel der Slots hat nichts gebracht :aua: )

    Software:
    WinXP SP2
    neueste AVM-Treiber
    MS IE/Firefox 1.0
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen