Winxp - Netzwerkprobleme

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Cpt.Hook, 3. Dezember 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Cpt.Hook

    Cpt.Hook ROM

    Registriert seit:
    23. Februar 2001
    Beiträge:
    2
    Hi.

    Ich habe 2 Rechner mit Winxp prof.Der erste ist direkt am netz mit 192.168.0.1 dem zweiten habe ich die 192.168.0.2 und als gateway habe ich die 192.168.0.1 eingetragen.Beide haben verschiedene Namen und sind in der selben Arbeitsgruppe.
    Der 1 Rechner findet den zweiten, aber er kann den zweiten nicht anpingen.Es erscheint immer Zeitüberschreitung der Anwendung.
    Firewall (neowatch habe ich erst mal deaktiviert).
    Wenn ich auf den zweiten Rechner zugreifen will erschein die Meldung "Sie habe keine Berechtigung diese Netzwerkressource zu verwenden".

    Der zweite Rechner findet sich nur selber.
    Ich habe folgende Protokolle Installiert:
    Client für Mircrosoft Netzwerke,Service Advertising-Protokoll,Datei und Druckerfreigabe,QUS-Packetplaner,Netzwerkmonitortreiber,NWLink-Netbios,NWLink IPX/SPX Netbios- kompatiebles Transportrotokoll und TCP/IP.Diese Konfiguration habe ich bei beiden Rechnern gemacht.

    Unter TCP/IP habe ich Netios über TCP/IP activiert(bei beiden Rechnern).

    Beide Rechner haben eine Realtek karte und sind über ein Crossover Kabel (20m) verbunden.

    Was kann ich nun machen das,daß Netzwerk endlich funktioniert?
    [Diese Nachricht wurde von Cpt.Hook am 03.12.2001 | 15:36 geändert.]
     
  2. Tillich

    Tillich ROM

    Registriert seit:
    31. Juli 2001
    Beiträge:
    2
    Leg mal auf dem zweiten Rechner ein en Benutzeraccount an mit den Daten des Users auf Rechner eins.

    Dann mueszte es funzen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen