1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

WinXP u. GA:7IXE4 AMD 751/756 mit Probs

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von stefan0011, 8. November 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. stefan0011

    stefan0011 ROM

    Registriert seit:
    8. November 2001
    Beiträge:
    2
    Hallo,
    gebe zu, das Thema ist schlecht beschrieben, aber ich suche die Person, die bei der PC Welt Umfrage angegeben hat, dass Win XP mit diesem Board ohne Probleme laüft.
    Da bei mir im Gerätemanager die USB Controler mit einem "!" an-
    gezeigt werden.
    Vieleicht kann er oder sie mir einen Tipp geben.

    Ciao Stefan
     
  2. stefan0011

    stefan0011 ROM

    Registriert seit:
    8. November 2001
    Beiträge:
    2
    Hallo Jörg,
    im Gerätemanager ist bei den USB Controler ein "!", dies hat zur folge, dass die USB Gerätre nicht erkannt werden!
    L}t AMD München soll ich den Treiber eide 141g.exe installieren.
    Dieser Treiber trägt sich ( nach dem entpacken ) aber nur in Systemsteuerug/Software ein, nicht aber im Gerätemanager wo er
    eigentlich hingehört.
    Würde mich freuen wenn Du einen Tipp für mich hättest.

    Ciao Stefan
    [Diese Nachricht wurde von stefan0011 am 09.11.2001 | 03:14 geändert.]
     
  3. JoergGraesser

    JoergGraesser Byte

    Registriert seit:
    2. Januar 2001
    Beiträge:
    16
    Ich persönlich habe auch GA 7IXE4, mit dem Chipsatz laufen. Das ganze unter XP Professionell aber dem RC1. Läuft ohne Probs!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen