WinXP unter Novell->I-net geht nicht

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von corsa139, 13. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. corsa139

    corsa139 Byte

    Registriert seit:
    22. November 2002
    Beiträge:
    14
    Wer kann helfen?
    Haben einen Novell Client auf einem XP Rechner und ich bekomm einfach keine verbindung zum Internet. Unter Win98 funktionierte alles normal.
    Woran kann das liegen? Was muß ich tun?
     
  2. MichaelausP

    MichaelausP Viertel Gigabyte

    Registriert seit:
    20. Juni 2001
    Beiträge:
    2.985
    Der NOVELL CLIENT dient doch dazu, sich am NOVELL-Server anzumelden... ? Kommt wer an den NOVELLserver, um das mal zu prüfen - vielleicht ein Mitarbeiter der anderen Firma?? Wie wurde denn die ISDN-DFÜ-Verbindung bei den W98 Rechnern hergestellt?????
    [Diese Nachricht wurde von MichaelausP am 13.05.2003 | 16:18 geändert.]
     
  3. corsa139

    corsa139 Byte

    Registriert seit:
    22. November 2002
    Beiträge:
    14
    HokusPokusFidibus...
    Ich bin jetzt schonwieder ganz woanders, deshalb geht\'s...
     
  4. corsa139

    corsa139 Byte

    Registriert seit:
    22. November 2002
    Beiträge:
    14
    das ist ja das Problem was wir haben, wir wissen nicht ob er über den Novell server(den hat eine andere Firma konfiguriert) rausgeht oder nicht! denn wir haben nur 5 win98-pc\'s aufgestellt(mit Standart einstellung) und jetzt auf 2 davon ein WinXP drauf gemacht(ebenfalls Standart) und jetzt geht halt kein Internet mehr!
    wählt aber jedenfalls mit ISDN raus...
    Bin für jeden Tip dankbar...
     
  5. MichaelausP

    MichaelausP Viertel Gigabyte

    Registriert seit:
    20. Juni 2001
    Beiträge:
    2.985
    wie kommst du überhaupt in dieses Forum, wenn du doch nicht in das I-Net kommst --- Zauberer, nenn\' uns dein Geheimnis! :-) ??
    [Diese Nachricht wurde von MichaelausP am 13.05.2003 | 16:04 geändert.]
     
  6. corsa139

    corsa139 Byte

    Registriert seit:
    22. November 2002
    Beiträge:
    14
    der "Client für MS-Netzwerke" ist installiert und TCP/IP auch...
     
  7. corsa139

    corsa139 Byte

    Registriert seit:
    22. November 2002
    Beiträge:
    14
    "Seite kann nicht angezeigt werden"
    sonst gar nix weiter. Hab absolut keine
    Idee mehr woran es noch liegen könnte...
     
  8. MichaelausP

    MichaelausP Viertel Gigabyte

    Registriert seit:
    20. Juni 2001
    Beiträge:
    2.985
    Welche Fehlermeldung bekommst du angezeigt?
     
  9. corsa139

    corsa139 Byte

    Registriert seit:
    22. November 2002
    Beiträge:
    14
    Hab beide installiert IPX und IP, aber ich komm trotzdem nicht rein!
     
  10. MichaelausP

    MichaelausP Viertel Gigabyte

    Registriert seit:
    20. Juni 2001
    Beiträge:
    2.985
    <Client für Microsoft-Netzwerke> ist überflüssig, um in das I-Net zu gelangen!!! Oder ist das I-Net eine Microsoftnetzwerk?
     
  11. MichaelausP

    MichaelausP Viertel Gigabyte

    Registriert seit:
    20. Juni 2001
    Beiträge:
    2.985
    Hallo,

    hast du vielleicht nur IPX beim NOVELL-Client installiert? Du brauchst IPX und IP Protokoll. Prüfe nochmal die installierten Protokolle und mit einer Nachinstallation sollte es klappen ...

    Zur Schritt-für-Schritt Anleitung gehts hier: http://www-lan.uni-regensburg.de/ras/winxp/client.htm

    Gruss
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen