1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Wireless findet Router nicht

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von jay_707, 31. März 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. jay_707

    jay_707 ROM

    Hallo,
    habe einen Netgear-Router WGR614. Schließe ich mein Laptop per Kabel an den Router klappt eine Internetverbindung ohne Probleme. Wenn ich aber versuch mit Wireless eine Verbindung zum Router aufzubauen klappt das nicht. Wirelesskarte im Laptop ist installiert und von der Systemsteuerung erkannt. Kann mir jemand weiterhelfen?
    Gruß
    Jonas
     
  2. P.A.C.O.

    P.A.C.O. Ex-Foren-Bulle

  3. Simon P.

    Simon P. ROM

    Versuch ma beim Router eine "ungesicherte W-Lan Verbindung" einzustellen!!!

    Simon
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen