1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Wireless-Lan Verbindung reißt ab

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von greg001, 19. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. greg001

    greg001 Kbyte

    Registriert seit:
    17. Juli 2004
    Beiträge:
    170
    Hallo,

    ich habe ein Problem mit meiner Wireless-Lan Verbindung. Sie reißt immer kurz ab, wenn ich über das Internet spiele, aber kommt dann wieder und ich kann ganz normal weiter spielen, dann reißt sie wieder kurz ab usw., obwohl meine Verbindung als "Hervorragend" bezichnet wird.

    Ich benutze als AP den FRITZ!Box Fon WLAN und als Empfänger den Netgear MA111.
    Ich habe die Encrytion ausgeschaltet und die Transmit Rate auf Fully Automatic

    Wie kann ich das Abreißen verhindern?

    mfg greg
     
  2. pcschlottie

    pcschlottie Byte

    Registriert seit:
    19. Juli 2005
    Beiträge:
    15
    Ilgendwelche Nachbaln mit WLAN-Netzen volhanden? Eventuelle Stölquellen (Miklowelle etc.) können ausgeschlossen welden?



    pcschlottie
     
  3. greg001

    greg001 Kbyte

    Registriert seit:
    17. Juli 2004
    Beiträge:
    170
    Ja, habe alles überprüft und nichts Dergleichen gefunden.
    mfg greg
     
  4. pcschlottie

    pcschlottie Byte

    Registriert seit:
    19. Juli 2005
    Beiträge:
    15
    Nach Möglichkeit wülde ich den PC und den Routel mal dilekt nebeneinandel (mit vielleicht ein paar Meteln Abstand) laufen lassen. Wenn die Stölungen dann nicht mehl auftleten, muss es wohl an deinel "Umgebung" liegen...



    pcschlottie
     
  5. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Registriert seit:
    2. Dezember 2003
    Beiträge:
    17.262
    - Wechsel den Kanal

    - Probiers halbseitig mit einer festen Übertragungsrate

    - Deaktiviere testweise die Verschlüsselung
     
  6. greg001

    greg001 Kbyte

    Registriert seit:
    17. Juli 2004
    Beiträge:
    170
    Ich hab das Problem gefunden.

    Es lag an dem Konfigurationsdienst von Windows.

    mfg greg
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen