1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

WLAN - Internetzugang geht nicht mehr

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von wachenbergia, 19. Dezember 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. wachenbergia

    wachenbergia ROM

    Registriert seit:
    5. Dezember 2005
    Beiträge:
    2
    Ein auf dem Notebook intalliertes WLAN bringt mich nicht ins Netz. Merkwürdig dabei ist: Nach der Installation hatte ich einwandfifi Zugriff. Nach einem Neustart des Rechners plötzlich jedoch nicht mehr.

    Das heißt: Morgens war ich noch drin, dann ausgeschaltet und nachmittags kam ich nicht mehr rein.

    In der Taskleiste wird angezeigt:
    Signalstärke: hervorragend
    Verbindungsintensität: 100 %
    Dann noch: Lan-Verbindung - Ein Netzwerkkabel ist nicht angeschlossen (was es ja wahrscheinlich auch nicht braucht, da ja WLAN - oder?)

    Desktop: Win98
    Notebook: XP Home
    WLan-Stick: Siemens Gigaset USB 108
    Router: Speedport W 500V T-Com

    Eingerichtet wurde das ganze von T-Com und hat ja auch zwei Tage funktioniert, nur eben jetzt nicht mehr.

    Einstellungen habe ich nicht verändert (weil ich weiß, dass ich nichts weiß, bin ich da immer extrem vorsichtig).

    1. Was kann ich tun (nicht vergessen, ich bin DAU)
    2. Wo kann ich evtl. anrufen wg. Support?
    3. Und im allerschlimmsten Fall: Wen kann ich beauftragen, mir das Ding zum Laufen zu bringen?

    Hilfe.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen