wlan karte erkennt fritzbox fon wlan 7050 nicht mehr

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von chrischiB, 19. Oktober 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. chrischiB

    chrischiB ROM

    Registriert seit:
    19. Oktober 2005
    Beiträge:
    1
    Hallo an alle!

    habe seit 2 Wochen einen 1&1 DSL-Anschluss über die FritzBox Fon WLAN 7050 und die WLAN Karte Netgear WG311v3. Nach der Installation hat alles wunderbar funktioniert. Nach ein paar Stunden verliert die Netgear-Karte jedoch die Verbindung zur Fritzbox und findet sie auch nicht wieder. Auch nach mehrmaligem Neustart nicht. Ich muss alles deinstallieren und erneut aufspielen, dass eine Verbindung hergestellt werden kann. Gestern hatte ich ein Techniker (€ 69,-) da, der er es ohne FritzBox Software probiert hat. Mit dem gleichen Resultat. Ich habe keine Ahnung mehr, was ich noch tun kann. Ich hoffe jemand von Euch kann mir bei dem Problem helfen. Ich weiß nicht, obs was zur Sache tut, aber ich habe einen Port für Shareaza freigegeben.

    Vielen Dank im Voraus für eure Hilfe.

    (XP SP2)
     
  2. mephisto1

    mephisto1 ROM

    Registriert seit:
    4. Januar 2006
    Beiträge:
    1
    Hallo,

    habe genau das gleiche Problem, nach ca. 1 Woche findet mein Laptop mit und auch PC mit verstärkter Antenne den Router 7050 von Fritz nicht mehr.

    Andy
     
  3. cooljolly

    cooljolly Byte

    Registriert seit:
    8. November 2001
    Beiträge:
    87
    Ja, der 7050...
    ist nur ein Versuch, spielt mal die neue Firmeware drauf...
    Unter http://www.avm.de/de/Download/index.php3 Ist wie gesagt nur ein Versuch, aber bei mir hat es funkioniert.
    Gruss, Karsten

    Hinzugefügt: bei mir lief mit der älteren Firmeware auch kein DSL 6000. War damit dann auch behoben.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen